Hỗ trợ 24/7
sku: 27487
thương hiệu: Yealink
Liên hệ 0934503848
tổng quan sản phẩm:
Điện thoại Bàn Cao cấp Dành cho Doanh nghiệp Giúp Tối ưu hóa Hiệu suất Làm việc
Được thiết kế đặc biệt cho các quản lý và chuyên gia bận rộn, Yealink T85W là dòng điện thoại doanh nghiệp cao cấp sở hữu màn hình LCD màu 5,5 inch có thể điều chỉnh góc nhìn thoải mái. Tay cầm sử dụng công tắc cảm biến Hall giúp không gian văn phòng yên tĩnh hơn, kết hợp cùng công nghệ khử tiếng ồn AI do Yealink tự phát triển mang lại chất lượng âm thanh vượt trội trong suốt cuộc gọi. Với âm thanh độ phân giải cực cao (Ultra HD) và hỗ trợ các mã hóa âm thanh dải rộng (broadband audio codecs), thiết bị mang đến trải nghiệm cuộc gọi sống động và chân thực.
Mô-đun tích hợp Bluetooth 5.0 và Wi-Fi 6 băng tần kép (2.4G/5G) giúp bạn luôn cập nhật những công nghệ mới nhất. Bằng việc vận hành trên giải pháp mã hóa phần cứng TEE, thiết bị đảm bảo khả năng lưu trữ vô cùng an toàn. Dòng T8X giúp hoàn thiện hệ sinh thái Yealink, tương thích với nhiều dòng tai nghe Yealink hơn, hỗ trợ cấu hình & nâng cấp trực tiếp qua màn hình LCD, đồng thời tương thích với các tai nghe có tính năng nhận diện trạng thái đeo để tự động chuyển đổi kênh thông minh.

Điện thoại IP Yealink T85W sở hữu màn hình LCD màu 5,5 inch có thể điều chỉnh linh hoạt theo góc nhìn thoải mái nhất. Về chất lượng âm thanh, T85W được trang bị công nghệ Yealink Optimal HD Voice phiên bản mới nhất, kết hợp cùng công nghệ Yealink Acoustic Shield giúp loại bỏ hiệu quả tiếng ồn và tạp âm nền, mang lại giọng nói trong trẻo ngay cả trong môi trường nhiều tiếng ồn. Đồng thời, thiết bị tuân thủ các quy định mới nhất về khả năng tương thích với trợ thính (HAC), giúp người khiếm thính nghe rõ âm thanh hơn.
Công nghệ Yealink Optima HD Voice kết hợp giữa phần cứng/phần mềm tiên tiến với công nghệ băng thông rộng (wideband) nhằm tối ưu hóa hiệu suất âm thanh. Công nghệ khử tiếng ồn bằng AI do Yealink tự phát triển đảm bảo chất lượng cuộc gọi tốt hơn. Trình mã hóa/giải mã (codec) âm thanh mở và vô cùng linh hoạt này được thiết kế để mang lại chất lượng âm thanh HD vượt trội so với các codec băng thông rộng khác, ngay cả trong môi trường băng thông mạng cao.
Yealink T85W áp dụng công nghệ bảo mật mạng mới nhất, hỗ trợ mã hóa cuộc gọi SRTP và TLS, kiểm soát truy cập truyền thông 802.1x, xác thực dựa trên MD5 / MD5-Sess, cấu hình bảo mật AES và nhiều cơ chế bảo vệ hoàn hảo khác để phòng chống tấn công từ hacker. Thiết bị tương thích rộng rãi với các thiết bị SIP của bên thứ ba và các nền tảng SIP hàng đầu.
Ngoài ra, T85W hỗ trợ tính năng hệ thống kép, cho phép sao lưu hệ thống điện thoại trước để tránh tình trạng sập hệ thống do nâng cấp thất bại, mang lại sự bảo vệ cấp doanh nghiệp. Dòng T8X cũng hỗ trợ trung tâm bảo mật giúp điện thoại an toàn hơn, cho phép người dùng tự kiểm soát các dữ liệu và tính năng có độ nhạy cảm cao, đồng thời hỗ trợ ngắt kết nối chỉ bằng một cú nhấp chuột.
T85W không chỉ sở hữu 2 cổng mạng Gigabit hỗ trợ cấp nguồn PoE mà còn tích hợp 2 cổng USB để bạn tùy chọn theo nhu cầu. Thiết bị hỗ trợ lật 5 trang màn hình với tối đa 60 phím lập trình. Bên cạnh đó, T85W có thể kết nối nối tiếp (cascade) tối đa 3 mô-đun mở rộng màn hình màu, nâng tổng số phím lập trình lên đến 234 phím, giúp tiết kiệm thời gian thao tác và nâng cao hiệu suất công việc.
Yealink T85W tích hợp sẵn mô-đun Bluetooth 5.0, hỗ trợ tai nghe Bluetooth và kết nối với điện thoại di động để đồng bộ danh bạ. Để thích ứng với kỷ nguyên Wi-Fi 5G sắp tới, T85W được tích hợp Wi-Fi 6 băng tần kép (2.4G/5G). Wi-Fi 5G mang lại khả năng chống nhiễu tốt hơn và tốc độ nhanh hơn, giúp bạn luôn dẫn đầu trong dòng chảy dữ liệu bận rộn.
Ngoài ra, T85W có thể sử dụng kết hợp với phần mềm hội nghị truyền hình của Yealink để chia sẻ nội dung từ máy tính đến đầu cầu từ xa, mang lại trải nghiệm chia sẻ nội dung tối ưu.
T85W sử dụng giải pháp mã hóa phần cứng TEE, mang lại cho bạn trải nghiệm lưu trữ dữ liệu an toàn và bảo mật hơn.
| Thông số kỹ thuật | Mô tả |
|---|---|
| Tính năng Âm thanh | • Âm thanh HD: Tay cầm HD, Loa ngoài HD • Tay cầm tương thích với thiết bị trợ thính (HAC) • Công nghệ lá chắn âm thanh (Acoustic Shield) • Lọc tiếng ồn thông minh (Smart Noise Filtering) • Codec âm thanh băng rộng: AMR-WB (tùy chọn), G.722 • Codec âm thanh băng hẹp: AMR-NB (tùy chọn), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC • DTMF: In-band, Out-of-band (RFC 2833) và SIP INFO • Loa ngoài đàm thoại 2 chiều hoàn toàn (Full-duplex) tích hợp khử tiếng vang (AEC) • Hỗ trợ các công nghệ âm thanh: VAD, CNG, AEC, PLC, AJB, AGC |
| Màn hình và Đèn báo | • Màn hình 5,5 inch, độ phân giải 960 x 480 pixel • Độ sâu màu 16-bit • Đèn LED báo cuộc gọi và tin nhắn chờ • Đèn LED 2 màu (đỏ hoặc xanh) hiển thị trạng thái đường dây (Line status) • Giao diện người dùng trực quan với các biểu tượng và phím mềm (Soft keys) • Giao diện đa ngôn ngữ • Hiển thị ID người gọi gồm tên, số điện thoại và ảnh đại diện • Hình nền (Wallpaper) • Trình bảo vệ màn hình (Screensaver) • Hỗ trợ cả giao diện tối (Dark mode) và sáng (Light mode) |
| Tính năng Điện thoại | • Hỗ trợ 16 tài khoản VoIP • Quay số nhanh một chạm, đường dây nóng (Hotline), tắt tiếng (Mute), không làm phiền (DND) • Giữ cuộc gọi, chuyển tiếp cuộc gọi, chờ cuộc gọi, chuyển cuộc gọi • Nghe nhóm (Group listening) • Cuộc gọi khẩn cấp • Quay lại số vừa gọi (Redial), gọi lại (Call return), tự động trả lời • Hội nghị thoại lên đến 10 bên (10-way conferencing) • Gọi IP trực tiếp không qua SIP Proxy • Chọn/Tải về/Xóa nhạc chuông • Cài đặt ngày/giờ thủ công hoặc tự động • Quy tắc quay số (Dial plan), Trình duyệt XML, Action URL/URI • RTCP-XR • Trình duyệt XML, XML Push • Tùy chỉnh phím DSS Key • Các tính năng hỗ trợ tiếp cận (Accessibility features) |
| Tính năng Điện thoại Mẹ – Con (qua DECT Dongle DD10K) | • Kết nối tối đa 4 tay cầm không dây DECT • Hỗ trợ tối đa 4 cuộc gọi đồng thời • Tương thích với các dòng tay nghe Yealink W73H/W53H/W56H/W59R/DDPhone/CP930W • Sử dụng tay cầm phụ (Slave) cho điện thoại bàn chính (Master) |
| Danh bạ | • Danh bạ nội bộ lưu trữ tối đa 1000 mục • Danh sách chặn (Blocklist) • Danh bạ từ xa dạng XML/LDAP • Quay số thông minh • Tìm kiếm/Nhập/Xuất danh bạ • Lịch sử cuộc gọi: tất cả/đã gọi/đã nhận/cuộc gọi nhớ/đã chuyển tiếp |
| Tính năng Tổng đài IP-PBX | • Đèn báo trạng thái bận (BLF), Hiển thị chung đường dây (BLA) • Cuộc gọi ẩn danh, từ chối cuộc gọi ẩn danh • Đèn báo tin nhắn chờ (MWI) • Hộp thư thoại (Voice messages), giữ cuộc gọi tạm thời (Call parking) • Rước cuộc gọi (Call pickup), đàm thoại nội bộ (Intercom), phát thông báo nhóm (Multicast) • Nhạc chờ cuộc gọi (Music on hold) • Ghi âm cuộc gọi, văn phòng di động (Mobile office), trợ lý giám đốc (Chief assistant) • Tính năng ghi âm lưu trên máy chủ (Server-based recording) • Giao diện người dùng trực quan cho hộp thư thoại |
| Phím tính năng | • 12 phím đường dây (Line keys) kèm đèn báo LED (tối đa 60 phím DSS, lật 5 trang) • 4 phím cảm ứng: Tin nhắn, Tai nghe, Tắt tiếng (Mute), Lật trang (Phím Mute/Tai nghe/Lật trang có đèn báo) • 4 phím chức năng: Giữ cuộc gọi, Chuyển cuộc gọi, Gọi lại (Redial), Rảnh tay (Hands-free) • 2 phím điều chỉnh âm lượng • 6 phím điều hướng |
| Cổng kết nối (Interface) | • Cổng mạng kép Gigabit Ethernet • 2 x Cổng USB (USB Type-A, USB Type-C): – Kết nối USB flash drive – Kết nối tai nghe USB – Kết nối mô-đun mở rộng màn hình màu – Bộ chuyển đổi tai nghe không dây EHS40 • 1 x Khóa an toàn (Security keyhole) • 1 x Cổng tay cầm RJ9 (4P4C) • 1 x Cổng tai nghe RJ9 (4P4C) • 1 x Cổng nguồn 5V • Cổng USB đôi (chuẩn 2.0): – Hỗ trợ tai nghe Bluetooth Yealink BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 qua dongle BT51 – Tai nghe không dây DECT (Yealink WH62 Portable/WH63 Portable) – Ghi âm cuộc gọi qua USB flash drive – Tai nghe USB – Mô-đun mở rộng EXP55 – Bộ chuyển đổi tai nghe không dây EHS40 • Kết nối USB/Bluetooth với loa hội nghị Yealink CP900/CP700, tai nghe không dây UH38; Kết nối USB với tai nghe có dây Yealink UH34/UH36/UH37: – Tính năng cơ bản: Trả lời/Kết thúc, Tắt tiếng cuộc gọi – Tính năng nâng cao: Tối ưu hóa âm thanh, Gọi lại, Giữ cuộc gọi, Đồng bộ âm lượng, Điều khiển nhiều cuộc gọi |
| Quản trị | • Cấu hình: Trình duyệt web/Trực tiếp trên điện thoại/Tự động cấu hình (Auto-provision) • Tự động cấp nguồn/cấu hình qua FTP/TFTP/HTTP/HTTPS để triển khai hàng loạt • Tự động cấu hình với PnP • Quản lý thiết bị qua Broadsoft • Zero-Sp-Touch, TR-069 • Khóa điện thoại để bảo vệ riêng tư cá nhân • Khôi phục cài đặt gốc (Reset factory), khởi động lại (Reboot) • Xuất dữ liệu theo dõi gói tin (Package tracing), nhật ký hệ thống (System log) • Hỗ trợ Nền tảng quản lý thiết bị Yealink (YDMP/YMCS) |
| Mạng và Bảo mật | • Tích hợp Wi-Fi băng tần kép: – Chuẩn mạng: IEEE802.11a/b/g/n/ac/ax – Tần số: 2.4GHz / 5.0GHz • Tích hợp Bluetooth 5.0: – Kết nối tai nghe Bluetooth – Kết nối với điện thoại di động – Kết nối đồng thời cả tai nghe và điện thoại – Kết nối với máy tính như một thiết bị ngoại vi • Giao thức IPv4/IPv6 • SIP v1 (RFC2543), v2 (RFC3261) • Hỗ trợ dự phòng máy chủ cuộc gọi (Call server redundancy) • Duyệt NAT: Chế độ STUN • Chế độ Proxy và chế độ liên kết SIP ngang hàng (Peer-to-peer) • Cấp phát IP: Tĩnh (Static) / DHCP • Máy chủ Web HTTP/HTTPS • Đồng bộ ngày giờ sử dụng SNTP • UDP/TCP/DNS-SRV(RFC 3263) • Giao thức ARP, ICMP • Chất lượng dịch vụ QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • Hỗ trợ giao thức mã hóa SRTP • Hỗ trợ chuẩn bảo mật TLS1.3 • Quản lý chứng chỉ HTTPS • Mã hóa tệp cấu hình (AES256) • Cơ chế xác thực hỗ trợ: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 • Hỗ trợ OpenVPN, IEEE802.1X, L2TP VPN • LLDP/CDP/DHCP VLAN • Giao thức ICE • Chuẩn bảo mật WPA2/WPA3 • Khởi động an toàn (Secure Boot) • Giao thức GARP (Generic Attribute Registration Protocol) • Giải pháp mã hóa phần cứng TEE |
| Đặc điểm Vật lý khác | • Màu sắc: Xám cổ điển (Classic Grey) • Hỗ trợ treo tường (tùy chọn mua thêm) • Bộ chuyển đổi nguồn AC Yealink bên ngoài (tùy chọn mua thêm): Đầu vào AC 100~240V và đầu ra DC 5V/2A • Dòng điện đầu ra cổng USB: 5V/1A • Mức tiêu thụ điện năng (Dùng nguồn adapter PSU): 1,68 W – 2,06 W • Mức tiêu thụ điện năng (Dùng nguồn qua dây mạng PoE): 1,537 W – 2,44 W • Kích thước (Rộng * Sâu * Cao * Dày): 258,73 mm * 176,3 mm * 224,38 mm * 39,1 mm • Độ ẩm hoạt động: 10 – 95% • Nhiệt độ hoạt động: -10 đến 45°C (+14 đến 113°F) • Nhiệt độ lưu trữ: -30 đến +70°C (-22 đến +158°F) |
| Thông số Đóng gói | • Quy cách đóng gói: – Điện thoại IP Yealink SIP-T85W – Tay cầm (Handset) kèm dây nối tay cầm – Dây cáp mạng Ethernet (2m CAT5E UTP) – Chân đế đặt bàn – Hướng dẫn khởi động nhanh – Bộ chuyển đổi nguồn Adapter (Tùy chọn) – Khung treo tường (Tùy chọn) • Số lượng/Thùng (CTN): 3 Chiếc • Trọng lượng tịnh/Thùng (N.W/CTN): 4,154 kg • Trọng lượng cả bao bì/Thùng (G.W/CTN): 4,636 kg • Kích thước hộp sản phẩm: 285 mm * 253 mm * 104 mm • Kích thước thùng carton: 324 mm * 260 mm * 300 mm |
| Chứng nhận Tiêu chuẩn |
Giải pháp mã hóa phần cứng TEE (đảm bảo an toàn tối đa cho dữ liệu lưu trữ)
Tính năng hệ điều hành kép (Dual System - giúp sao lưu và khôi phục hệ thống an toàn)
Firmware thống nhất cho dòng T7X (T73U, T73W, T74U, T74W, T77U), T85W và T87W
Hỗ trợ tối đa 16 tài khoản SIP
Hỗ trợ cấp nguồn qua mạng (PoE)
Hỗ trợ tai nghe USB và EHS (Electronic Hook Switch - chuyển đổi ống nghe điện tử)
Hỗ trợ mô-đun mở rộng màn hình màu
Chân đế điều chỉnh 2 góc độ
Có thể treo tường
Tay nghe cảm biến Hall (nhận diện nhấc/đặt máy chính xác, êm ái)
Giải pháp mã hóa phần cứng TEE (đảm bảo an toàn tối đa cho dữ liệu lưu trữ)
Tính năng hệ điều hành kép (Dual System - giúp sao lưu và khôi phục hệ thống an toàn)
Firmware thống nhất cho dòng T7X (T73U, T73W, T74U, T74W, T77U), T85W và T87W
Hỗ trợ tối đa 16 tài khoản SIP
Hỗ trợ cấp nguồn qua mạng (PoE)
Hỗ trợ tai nghe USB và EHS (Electronic Hook Switch - chuyển đổi ống nghe điện tử)
Hỗ trợ mô-đun mở rộng màn hình màu
Chân đế điều chỉnh 2 góc độ
Có thể treo tường
Tay nghe cảm biến Hall (nhận diện nhấc/đặt máy chính xác, êm ái)
TƯ VẤN BÁN HÀNG
0931774724
0931101007
HOTLINE
0934503848
0936386655
HỖ TRỢ KỸ THUẬT
0931774723
0931774725
MST: 0106191516
Cơ sở 1: P.606 Tòa Smile Building, Số 1 Nguyễn Cảnh Dị, P. Định Công, TP. Hà Nội
Cơ sở 2: Số 15, ngõ Ao Dài, đường Đê Tô Hoàng, Phường Bạch Mai, TP Hà Nội
Cơ sở 3: 9/14A Đường Thăng Long, phường 4, Q.Tân Bình, TP. Hồ Chí Minh
Since ©2013 Công Ty Cổ Phần Công Nghệ Phúc An - All rights reserved - Tư vấn mua hàng: 0934503848 - Email: kinhdoanh@pag.vn