Hỗ trợ 24/7
sku: 27491
thương hiệu: Yealink
Liên hệ 0934503848
tổng quan sản phẩm:

|
Specifications
|
Description
|
|---|---|
|
Audio Features
|
• HD voice: HD handset, HD speaker
• Hearing aid compatible (HAC) handset • Acoustic Shield • Smart Noise Filtering • Audio codec: AMR-WB (optional), G.722 • Narrowband codec: AMR-NB (optional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO • Full-duplex hands-free speakerphone with AEC • VAD, CNG, AEC, PLC, AJB, AGC |
|
Phone Features
|
• 16 VoIP accounts
• Call hold, mute, DND • One-touch speed dial, hotline • Call forward, call waiting, call transfer • Group listening • Emergency call • Redial, call return, auto answer • 10-way conferencing • Direct IP call without SIP proxy • Ring tone selection/import/delete • Set date/time manually or automatically • Dial plan, XML Browser, action URL/URI • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) • Dual USB ports (2.0 compliant) > Yealink Bluetooth headset through BT51 > Support Yealink Bluetooth headset BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 through BT51 > DECT wireless headset (Yealink WH62 Portable/WH63 Portable) > Wi-Fi through WF50(V1) > USB call recording through USB flash drive > USB headset > Expansion Module EXP55 > Wireless Headset Adapter EHS40 > USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone/wireless headset UH38, USB connectivity to Yealink wired headset UH34/UH36/UH37: – Basic functions: Answer/end, call mute – Enhanced functions: audio optimization, redial, call hold, volume synchronization, multiple call control • Accessibility features |
|
Directory
|
• Local phonebook up to 1000 entries
• Blocklist • XML/LDAP remote phonebook • Smart dialing • Phonebook search/import/export • Call history: dialed/received/missed/forwarded |
|
IP-PBX Features
|
• Busy Lamp Field (BLF), Bridged Line Appearance (BLA)
• Anonymous call, anonymous call rejection • Hot-desking, voice mail • Flexible seating, Executive and Assistant • Call park, call pickup • Centralized call recording, call recording • Visual voicemail |
|
Display and Indicator
|
• 7″ 800 x 480 capacitive adjustable touch screen
• LED for call and message waiting indication • Wallpaper • Intuitive user interface with icons and soft keys • Multilingual user interface • Caller ID with name, number and photo • Screensaver • Intelligent power saving • Supports both dark and light themes |
|
Feature keys
|
• 84 one-touch DSS keys
• 7 feature keys: hold, transfer, message, headset, mute, redial, speakerphone • Volume control keys • Illuminated mute/headset/hands-free speakerphone key |
|
Interface
|
• Dual-port Gigabit Ethernet
• Supports PoE power supply (IEEE 802.3af), class 3 • 2 x USB ports (Type-USB A, Type-USB C) • 1 x RJ9 (4P4C) handset port • 1 x RJ9 (4P4C) headset port |
|
Management
|
• Configuration: browser/phone/auto-provision
• Auto-provision via FTP/TFTP/HTTP/HTTPS for mass deployment • Auto-provision with PnP • Broadsoft device management • Zero-Sp-Touch, TR-069 • Phone lock for personal privacy protection • Reset to factory, reboot • Package tracing export, system log |
|
Network and Security
|
• SIP v1 (RFC2543), v2 (RFC3261)
• Call server redundancy supported • NAT traversal: STUN mode • Proxy mode and peer-to-peer SIP link mode • IP assignment: static/DHCP • HTTP/HTTPS web server • Time and date synchronization using SNTP • UDP/TCP/DNS-SRV(RFC 3263) • ARP, ICMP
• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • SRTP for voice • Transport Layer Security (TLS 1.3) • HTTPS certificate manager • AES encryption for configuration file (AES256) • Digest authentication using MD5/MD5-sess • OpenVPN, IEEE802.1X, L2TP VPN • IPv6, LLDP/CDP/DHCP VLAN, ICE • WPA2/WPA3 • Secure boot • GARP (Generic Attribute Registration Protocol) • TEE hardware encryption solution |
|
Other Physical Features
|
• Color: Classic Grey
• Wall mountable (optional) • External Yealink AC adapter (optional): AC 100~240V input and DC 5V/2A output • USB output current: 5V/500mA • Power consumption (PSU): 2.48 W-2.63 W • Power consumption (PoE): 2.418 W-3.233 W • Dimension (W*D*H*T): 262.1 mm*167.5 mm*219.2 mm*56.9 mm • Operating humidity: 10 – 95% • Operating temperature: -10 to 45°C (+14 to 113°F) • Storage temperature: -30 to +70°C (-22 to +158°F) |
|
Package Features
|
• Package content:
– Yealink SIP-T77U IP phone – Handset with handset cord – Ethernet Cable (2m CAT5E UTP Cable) – Stand – Quick Start Guide – Power Adapter (Optional) – Wall Mount Bracket (Optional) • Qty/CTN: 5 PCS • N.W/CTN: 6.99 kg • G.W/CTN: 7.702 kg • Giftbox size: 285 mm*253 mm*104 mm • Carton Meas: 540 mm*260 mm*300 mm |
Giải pháp mã hóa phần cứng TEE (đảm bảo an toàn tối đa cho dữ liệu lưu trữ)
Tính năng hệ điều hành kép (Dual System - giúp sao lưu và khôi phục hệ thống an toàn)
Firmware thống nhất cho dòng T7X (T73U, T73W, T74U, T74W, T77U), T85W và T87W
Hỗ trợ tối đa 16 tài khoản SIP
Hỗ trợ cấp nguồn qua mạng (PoE)
Hỗ trợ tai nghe USB và EHS (Electronic Hook Switch - chuyển đổi ống nghe điện tử)
Hỗ trợ mô-đun mở rộng màn hình màu
Chân đế điều chỉnh 2 góc độ
Có thể treo tường
Tay nghe cảm biến Hall (nhận diện nhấc/đặt máy chính xác, êm ái)
Giải pháp mã hóa phần cứng TEE (đảm bảo an toàn tối đa cho dữ liệu lưu trữ)
Tính năng hệ điều hành kép (Dual System - giúp sao lưu và khôi phục hệ thống an toàn)
Firmware thống nhất cho dòng T7X (T73U, T73W, T74U, T74W, T77U), T85W và T87W
Hỗ trợ tối đa 16 tài khoản SIP
Hỗ trợ cấp nguồn qua mạng (PoE)
Hỗ trợ tai nghe USB và EHS (Electronic Hook Switch - chuyển đổi ống nghe điện tử)
Hỗ trợ mô-đun mở rộng màn hình màu
Chân đế điều chỉnh 2 góc độ
Có thể treo tường
Tay nghe cảm biến Hall (nhận diện nhấc/đặt máy chính xác, êm ái)
TƯ VẤN BÁN HÀNG
0931774724
0931101007
HOTLINE
0934503848
0936386655
HỖ TRỢ KỸ THUẬT
0931774723
0931774725
MST: 0106191516
Cơ sở 1: P.606 Tòa Smile Building, Số 1 Nguyễn Cảnh Dị, P. Định Công, TP. Hà Nội
Cơ sở 2: Số 15, ngõ Ao Dài, đường Đê Tô Hoàng, Phường Bạch Mai, TP Hà Nội
Cơ sở 3: 9/14A Đường Thăng Long, phường 4, Q.Tân Bình, TP. Hồ Chí Minh
Since ©2013 Công Ty Cổ Phần Công Nghệ Phúc An - All rights reserved - Tư vấn mua hàng: 0934503848 - Email: kinhdoanh@pag.vn