Zalo

Yealink SIP-T87W IP Phone

sku: 27481CPL

thương hiệu:

Giá bán (Đã bao gồm VAT)

Liên hệ 0934503848

tổng quan sản phẩm:

  • Giải pháp mã hóa phần cứng TEE (Trusted Execution Environment – Môi trường thực thi tin cậy)
  • Tính năng hệ thống kép (Dual system) (Đảm bảo an toàn khi cập nhật phần mềm, tự động khôi phục nếu có sự cố)
  • Firmware đồng nhất cho các dòng T7X (T73U, T73W, T74U, T74W, T77U), T85W và T87W
  • Hỗ trợ tối đa 16 tài khoản SIP
  • Hỗ trợ cấp nguồn qua dây mạng (PoE)
  • Hỗ trợ tai nghe USB và cổng EHS (Công tắc gác máy điện tử)
  • Tích hợp sẵn Bluetooth và Wi-Fi
  • Hỗ trợ kết nối các đun mở rộng (Expansion Module) màn hình màu
  • Một góc nghiêng tùy chỉnh khi đặt trên bàn làm việc
  • Có thể treo tường
  • Tay nghe (Handset) tích hợp cảm biến Hall (Tự động nhận diện khi nhấc/đặt máy mà không dùng cơ quan học truyền thống)
Còn hàng

Điện thoại Doanh nghiệp Cao cấp Mang lại Hiệu suất Làm việc Tối ưu

Được thiết kế đặc biệt dành cho các nhà quản lý và chuyên gia bận rộn, Yealink SIP-T87W là dòng điện thoại doanh nghiệp cao cấp thế hệ mới, hoạt động trực quan với màn hình cảm ứng đa điểm 7 inch. Thiết bị cho phép bạn dễ dàng tùy chỉnh góc nhìn thoải mái và điều hướng mượt mà chỉ bằng một chạm.
Yealink SIP-T87W mang đến chất lượng âm thanh siêu nét (Ultra HD), hỗ trợ các mã hóa âm thanh dải rộng (broadband codecs) cho trải nghiệm cuộc gọi chân thực. Công nghệ chống ồn AI do Yealink tự phát triển giúp đảm bảo chất lượng âm thanh vượt trội trong suốt cuộc gọi.
Với việc tích hợp sẵn Bluetooth 5.0 và Wi-Fi 6 băng tần kép (2.4GHz/5GHz), thiết bị luôn sẵn sàng đồng hành cùng bạn trong kỷ nguyên kết nối không dây hiện đại. Ngoài ra, dòng T8X còn nâng tầm hệ sinh thái Yealink nhờ khả năng hỗ trợ nhiều dòng tai nghe Yealink hơn. Người dùng có thể dễ dàng cấu hình, nâng cấp tai nghe ngay trên màn hình LCD, đồng thời tương thích tốt với các tai nghe có tính năng cảm biến đeo để tự động chuyển đổi kênh thông minh.

Tính năng và Lợi ích chính

  • Giải pháp mã hóa phần cứng TEE (Trusted Execution Environment – Môi trường thực thi tin cậy)
  • Tính năng hệ thống kép (Dual system) (Đảm bảo an toàn khi cập nhật phần mềm, tự động khôi phục nếu có sự cố)
  • Firmware đồng nhất cho các dòng T7X (T73U, T73W, T74U, T74W, T77U), T85W và T87W
  • Hỗ trợ tối đa 16 tài khoản SIP
  • Hỗ trợ cấp nguồn qua dây mạng (PoE)
  • Hỗ trợ tai nghe USB và cổng EHS (Công tắc gác máy điện tử)
  • Tích hợp sẵn Bluetooth và Wi-Fi
  • Hỗ trợ kết nối các đun mở rộng (Expansion Module) màn hình màu
  • Một góc nghiêng tùy chỉnh khi đặt trên bàn làm việc
  • Có thể treo tường
  • Tay nghe (Handset) tích hợp cảm biến Hall (Tự động nhận diện khi nhấc/đặt máy mà không dùng cơ quan học truyền thống)

Trải nghiệm Người dùng Xuất sắc

Điện thoại IP T87W sở hữu màn hình cảm ứng điện dung 7 inch có thể điều chỉnh góc nghiêng dễ dàng để mang lại góc nhìn thoải mái nhất. Bên cạnh đó, hệ thống menu được thiết kế rõ ràng, dễ thao tác chỉ với một chạm, mang đến giao diện tối ưu cùng trải nghiệm mượt mà tương tự như trên điện thoại thông minh.

Âm thanh Chuẩn HD

Về chất lượng âm thanh, T87W tích hợp công nghệ Yealink Optimal HD Voice, bao gồm cả công nghệ Acoustic Shield giúp loại bỏ hiệu quả tiếng ồn nền và mang lại giọng nói trong trẻo ngay cả trong môi trường nhiều tạp âm. Công nghệ chống ồn AI của Yealink tiếp tục nâng tầm chất lượng âm thanh trong suốt cuộc gọi. Ngoài ra, ống nghe (handset) đạt tiêu chuẩn tương thích với máy trợ thính (HAC), hỗ trợ người khiếm thính nghe rõ ràng hơn.

Bảo mật Cao và Tương thích Rộng rãi

T87W áp dụng các công nghệ bảo mật mạng mới nhất, hỗ trợ mã hóa cuộc gọi SRTP và TLS, kiểm soát truy cập truyền thông 802.1x, xác thực dựa trên MD5/MD5-Sess, cấu hình bảo mật AES cùng nhiều cơ chế bảo vệ hoàn hảo khác nhằm chống lại các đợt tấn công từ hacker. Thiết bị tương thích rộng rãi với các thiết bị SIP của bên thứ ba và các nền tảng SIP hàng đầu.
Đặc biệt, T87W hỗ trợ tính năng hệ thống kép (dual system), cho phép sao lưu hệ thống điện thoại trước để tránh tình trạng sập hệ thống do lỗi nâng cấp, mang lại sự bảo vệ cấp doanh nghiệp. Dòng T7/T8X cũng hỗ trợ Trung tâm Bảo mật (Security Center) để đảm bảo thiết bị an toàn hơn. Đồng thời, các tính năng nhạy cảm cao và dữ liệu người dùng đều hỗ trợ quyền kiểm soát cá nhân cũng như khả năng ngắt kết nối nhanh chỉ với một chạm.

Khả năng Tùy chỉnh và Mở rộng

T87W trang bị 2 cổng USB, cho phép bạn linh hoạt lựa chọn theo nhu cầu. Máy hỗ trợ chuyển đổi 5 trang màn hình, chứa tối đa đến 84 phím lập trình được. Ngoài ra, T87W có thể kết nối nối tiếp (cascade) tối đa 3 mô-đun mở rộng màn hình màu, nâng tổng số phím lập trình lên đến 234 phím, giúp tiết kiệm thời gian thao tác và nâng cao hiệu suất làm việc văn phòng.

Truyền tải Không dây

T87W tích hợp sẵn mô-đun Bluetooth 5.0, hỗ trợ tai nghe Bluetooth và kết nối với điện thoại di động để đồng bộ danh bạ. Để thích ứng với kỷ nguyên Wi-Fi 5G sắp tới, SIP-T87W tích hợp Wi-Fi 6 băng tần kép. Wi-Fi 5GHz mang lại khả năng chống nhiễu tốt hơn và tốc độ nhanh hơn, giúp bạn luôn đi trước một bước trong luồng dữ liệu bận rộn. Bên cạnh đó, SIP-T87W có thể kết hợp với phần mềm hội nghị truyền hình của Yealink để chia sẻ nội dung từ máy tính đến đầu cầu từ xa, mang đến trải nghiệm chia sẻ nội dung đỉnh cao.

Giải pháp Mã hóa Phần cứng TEE

T87W sử dụng giải pháp mã hóa phần cứng TEE (Trusted Execution Environment), cung cấp cho bạn trải nghiệm lưu trữ dữ liệu an toàn và bảo mật hơn bao giờ hết.
Thông số kỹ thuật Mô tả
Tính năng Âm thanh • Giọng nói chuẩn HD: Tay nghe HD, loa ngoài HD
• Tay nghe tương thích với máy trợ thính (HAC)
• Công nghệ Acoustic Shield (Chống ồn thông minh)
• Bộ lọc tiếng ồn thông minh (Smart Noise Filtering)
• Bộ giải mã âm thanh (Codec): AMR-WB (tùy chọn), G.722
• Bộ giải mã băng hẹp (Narrowband codec): AMR-NB (tùy chọn), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
• DTMF: In-band, Out-of-band (RFC 2833) và SIP INFO
• Loa ngoài rảnh tay song công hoàn toàn (full-duplex) với AEC
• VAD, CNG, AEC, PLC, AJB, AGC
Màn hình và Đèn báo • Màn hình cảm ứng điện dung 7 inch độ phân giải 800 x 480 có thể điều chỉnh góc nhìn
• Đèn LED báo cuộc gọi và tin nhắn chờ
• Đèn LED hai màu (đỏ hoặc xanh lá) hiển thị trạng thái đường truyền
• Giao diện trực quan với các biểu tượng và phím mềm
• Giao diện đa ngôn ngữ
• Hiển thị ID người gọi kèm tên, số điện thoại và ảnh
• Hình nền (Wallpaper)
• Trình bảo vệ màn hình (Screensaver)
• Tiết kiệm điện thông minh
• Hỗ trợ cả chế độ giao diện tối (dark) và sáng (light)
Tính năng Điện thoại • 16 tài khoản VoIP
• Quay số nhanh một chạm, đường dây nóng (hotline), tắt tiếng (mute), không làm phiền (DND)
• Giữ cuộc gọi, chuyển tiếp cuộc gọi, chờ cuộc gọi, chuyển cuộc gọi
• Nghe nhóm (Group listening)
• Cuộc gọi khẩn cấp
• Gọi lại, gọi lại số gần nhất, trả lời tự động
• Họp hội nghị 10 bên
• Gọi IP trực tiếp không qua SIP proxy
• Chọn/nhập/xóa nhạc chuông
• Cài đặt ngày/giờ thủ công hoặc tự động
• Kế hoạch quay số (Dial plan), Trình duyệt XML, Action URL/URI
• RTCP-XR
• Trình duyệt XML, Đẩy XML (XML Push)
• Phím DSS tùy chỉnh
• Tính năng hỗ trợ tiếp cận (Accessibility)
Điện thoại Có dây & Không dây (qua USB DECT Dongle DD10K) • Tối đa 4 tay nghe không dây DECT
• Tối đa 4 cuộc gọi đồng thời
• Hỗ trợ các dòng Yealink W73H/W53H/W56H/W59R/DDPhone/CP930W
• Tay nghe phụ (Slave Handset) cho máy bàn chính (Master Deskset)
Danh bạ • Danh bạ nội bộ lưu trữ tới 1000 mục
• Danh sách chặn (Blocklist)
• Danh bạ từ xa qua XML/LDAP
• Quay số thông minh
• Tìm kiếm/nhập/xuất danh bạ
• Lịch sử cuộc gọi: tất cả/đã gọi/đã nhận/bỡ lỡ/chuyển tiếp
Tính năng IP-PBX • Hiển thị trạng thái đường dây bận (BLF), BLA
• Cuộc gọi ẩn danh, từ chối cuộc gọi ẩn danh
• Chỉ báo tin nhắn chờ (MWI)
• Tin nhắn thoại, đỗ cuộc gọi (call parking)
• Nhận cuộc gọi thay (call pickup), liên lạc nội bộ (intercom), phát đa hướng (multicast)
• Nhạc chờ (Music on hold)
• Ghi âm cuộc gọi, văn phòng di động, trợ lý trưởng phòng
• Chức năng ghi âm trên máy chủ
• Giao diện hộp thư thoại trực quan
Phím chức năng • 84 phím DSS một chạm
• 7 phím chức năng: Giữ (Hold), Chuyển (Transfer), Tin nhắn (Message), Tai nghe (Headset), Tắt tiếng (Mute), Gọi lại (Redial), Loa ngoài (Speakerphone)
• 2 nút điều chỉnh âm lượng
Giao tiếp & Cổng kết nối • Cổng Gigabit Ethernet kép
• 2 x Cổng USB (Loại USB-A, Loại USB-C):
– Kết nối ổ flash USB
– Kết nối tai nghe USB
– Kết nối mô-đun mở rộng màn hình màu
– Bộ chuyển đổi tai nghe không dây EHS40
• 1 x Khe khóa bảo mật
• 1 x Cổng tay nghe RJ9 (4P4C)
• 1 x Cổng tai nghe rời RJ9 (4P4C)
• 1 x Cổng nguồn 5V
• Cổng USB kép (tương thích USB 2.0):
– Hỗ trợ tai nghe Bluetooth Yealink BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 qua BT51
– Tai nghe không dây DECT (Yealink WH62 Portable/WH63 Portable)
– Ghi âm cuộc gọi qua ổ flash USB
– Tai nghe USB
– Mô-đun mở rộng EXP55
– Bộ chuyển đổi tai nghe không dây EHS40
• Kết nối USB/Bluetooth với loa ngoài/tai nghe không dây Yealink CP900/CP700/UH38, kết nối USB với tai nghe có dây Yealink UH34/UH36/UH37:
– Chức năng cơ bản: trả lời/kết thúc, tắt tiếng cuộc gọi
– Chức năng nâng cao: tối ưu hóa âm thanh, gọi lại, giữ cuộc gọi, đồng bộ âm lượng, quản lý đa cuộc gọi
Quản lý • Cấu hình: trình duyệt/điện thoại/cấu hình tự động (auto-provision)
• Cấu hình tự động qua FTP/TFTP/HTTP/HTTPS để triển khai hàng loạt
• Cấu hình tự động với PnP
• Quản lý thiết bị Broadsoft
• Zero-Sp-Touch, TR-069
• Khóa điện thoại bảo vệ quyền riêng tư cá nhân
• Khôi phục cài đặt gốc, khởi động lại
• Xuất gói tin truy vết (package tracing), nhật ký hệ thống (system log)
• Hỗ trợ Nền tảng quản lý thiết bị Yealink (YDMP/YMCS)
Mạng và Bảo mật • Wi-Fi băng tần kép tích hợp:
– Tiêu chuẩn mạng: IEEE802.11a/b/g/n/ac/ax
– Băng tần: 2.4GHz/5.0GHz
• Bluetooth 5.0 tích hợp:
– Kết nối tai nghe Bluetooth
– Kết nối điện thoại di động
– Kết nối đồng thời tai nghe và điện thoại
– Kết nối với PC như một thiết bị ngoại vi
• IPv4/IPv6
• SIP v1 (RFC2543), v2 (RFC3261)
• Hỗ trợ máy chủ cuộc gọi dự phòng
• Vượt qua NAT: Chế độ STUN
• Chế độ Proxy và chế độ liên kết SIP ngang hàng (peer-to-peer)
• Cấp phát IP: tĩnh/DHCP
• Máy chủ web HTTP/HTTPS
• Đồng bộ hóa thời gian và ngày tháng sử dụng SNTP
• UDP/TCP/DNS-SRV (RFC 3263)
• ARP, ICMP
• QoS: Gắn thẻ 802.1p/Q (VLAN), Layer 3 ToS DSCP
• Hỗ trợ giao thức SRTP
• Hỗ trợ TLS 1.3
• Quản lý chứng chỉ HTTPS
• Mã hóa tệp cấu hình (AES256)
• Cơ chế xác thực được hỗ trợ: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
• OpenVPN, IEEE802.1X, L2TP VPN
• LLDP/CDP/DHCP VLAN
• ICE
• WPA2/WPA3
• Khởi động an toàn (Secure Boot)
• GARP (Giao thức đăng ký thuộc tính chung)
• Giải pháp mã hóa phần cứng TEE
Tính năng Vật lý Khác • Màu sắc: Xám cổ điển (Classic Grey)
• Có thể treo tường (tùy chọn)
• Bộ chuyển đổi nguồn AC Yealink gắn ngoài (tùy chọn): Đầu vào AC 100~240V và đầu ra DC 5V/2A
• Dòng điện đầu ra USB: 5V/1A
• Công suất tiêu thụ (PSU): 2.77 W – 2.96 W
• Công suất tiêu thụ (PoE): 2.401 W – 3.275 W
• Kích thước (W*D*H*T): 263.7 mm * 187.2 mm * 237.9 mm * 38.9 mm
• Độ ẩm hoạt động: 10 – 95%
• Nhiệt độ hoạt động: -10 đến 45°C (+14 đến 113°F)
• Nhiệt độ lưu trữ: -30 đến +70°C (-22 đến +158°F)
Tính năng Đóng gói (Package Features) • Nội dung đóng gói:
– Điện thoại IP Yealink SIP-T87W
– Tay nghe kèm dây cáp tay nghe
– Cáp Ethernet (Cáp UTP CAT5E 2m)
– Chân đế
– Hướng dẫn bắt đầu nhanh
– Bộ chuyển đổi nguồn (Tùy chọn)
– Giá đỡ treo tường (Tùy chọn)
• Số lượng/Thùng (Qty/CTN): 3 Chiếc
• Trọng lượng tịnh/Thùng (N.W/CTN): 5.04 kg
• Trọng lượng tổng/Thùng (G.W/CTN): 5.518 kg
• Kích thước hộp quà (Giftbox size): 290 mm * 268 mm * 104 mm
• Kích thước thùng carton (Carton Meas): 324 mm * 275 mm * 305 mm
x